SQLite Forum

SQLite 3.7.5 and above versions available in Redhat 6
Login
Is SQLite 3.7.5v and above versions available in Redhat 6?

When we try to setup php 7.4 we get the following error,

checking for sqlite3 > 3.7.4... no
configure: error: Package requirements (sqlite3 > 3.7.4) were not met:
Requested 'sqlite3 > 3.7.4' but version of SQLite is 3.6.20